Múltiples vulnerabilidades en Cisco PIX y ASA

Se han encontrado múltiples vulnerabilidades en Cisco ASA 5500 Series
Adaptive Security Appliances y Cisco PIX Security Appliances.

* Debido a un problema en la autenticación en Microsoft Windows NT
Domain, los dispositivos Cisco ASA y Cisco PIX podrían ser vulnerables
al salto de la autenticación VPN.

* Se ha encontrado un fallo por el que un paquete IPv6 especialmente
manipulado podría hacer que los dispositivos de seguridad Cisco ASA o
Cisco PIX se reiniciasen (denegación de servicio).

Se aconseja consultar la tabla de versiones vulnerables y contramedidas
en:
http://www.cisco.com/warp/public/707/cisco-sa-20081022-asa.shtml

Mas información en www.hispasec.com

1 comentario:

  1. Hola amigo, soy Jefe de http://tublog.info, un nuevo proyecto que acabamos de terminar de retocar para el público, aunque aún le queda mucho trabajo para estar totalmente perfecto.

    La página TuBlog.info se trata de un servicio que al igual que blogger ofrece blogs con tan solo registrarte, con una gran edición para que sean totalmente elegantes.

    No obvio, para empezar a ser conocidos tenemos que expandirnos por la red, me gustaría que usted en este, su blog nos hiciese una review (hablar sobre nosotros con unas cuantas líneas en un blog) y a cambio nosotros lo enlazaremos en la página principal donde pone ''hablan de nosotros''...

    Si le interesa, cuándo escriba sobre nosotros mándeme la dirección de dicha entrada vía email a publicidad@tublog.info

    Saludos y gracias igualmente ;)

    ResponderEliminar