Wireless LAN Controller de Cisco afectado por multiples vulnerabilidades

Múltiples vulnerabilidades se han encontrado en el controlador de LAN inalámbrica de Cisco (WLC). En este boletin de seguridad se describen los detalles de las siguientes vulnerabilidades:
  • Malformed HTTP or HTTPS authentication response denial of service vulnerability
  • SSH connections denial of service vulnerability
  • Crafted HTTP or HTTPS request denial of service vulnerability
  • Crafted HTTP or HTTPS request unauthorized configuration modification vulnerability
Cisco ha publicado actualizaciones libres para corregir dichas vulnerabilidades.

0 comentarios:

Publicar un comentario